Sidan 3 av 3 FörstaFörsta 123
Resultat 21 till 23 av 23

Ämne: Kända problem med vBulletin® Version 4.2.5

  1. #21
    Administrator odens avatar

    MC: 2
    Gör: Jobbar med datamaskiner
    Ort
    Kolonin Norrland
    Reg.datum
    jun 2010
    Inlägg
    3 057

    Standard

    Citat Ursprungligen postat av Hagenblad Visa inlägg
    Youtube inlänkat som [YT]nr[slashYT] funkar inte?

    lade till CALLE så funkar länkar. Vad är tricket för att länka nuförtiden?
    [CALLE video=youtube_share;21EbTegj4Zg]https://www.youtube.com/watch?v=21EbTegj4Zg[/video]

    Kopiera detta. ta bort CALLE och byte text från ; till ] och ? till [

    = Krångligt


  2. #22
    Administrator odens avatar

    MC: 2
    Gör: Jobbar med datamaskiner
    Ort
    Kolonin Norrland
    Reg.datum
    jun 2010
    Inlägg
    3 057

    Standard

    Det verkar som att det blir så här nu när man fyller i adressen till filmen från "Infoga video":

    [ video=youtube;Zxmj_XNGpIQ]https://www.youtube.com/watch?v=Zxmj_XNGpIQ[/video ]


    Senast redigerat av oden den 2017-10-10 klockan 08:02.

  3. #23
    Administrator Hagenblads avatar

    MC: Zebra 501, KTM 350
    Gör: Serviceingenjör, gasanalys
    Ort
    Norrköping
    Reg.datum
    jun 2002
    Inlägg
    10 662

    Standard

    Testat att bifoga filer på en annan dator och samma fel med blank ruta.

    Google chrome
    Version 62.0.3202.94 (Officiell version) (64 bitar)

    Windows 7

Behörigheter för att posta

  • Du får inte posta nya ämnen
  • Du får inte posta svar
  • Du får inte posta bifogade filer
  • Du får inte redigera dina inlägg
  •